На сервере установлен PHP версии 4.4.9, однако для WordPress 3.6 требуется хотя бы 5.2.4.